Bürosoftware
Die Schnittstelle läuft mit allen Versionen von orgaMAX / WISO MeinBüro seit 2014.

WooCommerce

Für den einwandfreien Betrieb wird mindestens WooCommerce 3.5 vorausgesetzt, der Onlineshop sollte auf einem Server mit mindestens PHP 7 oder höher betrieben werden, für die verschlüsselte Übertragung der Daten ist die Erweiterung OpenSSL notwendig.